<!DOCTYPE html>
<html lang="en-US" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012203172113000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="The city's response to the bikes being thrown away was that they, &quot;were evaluated and determined to be inoperable due to missing or broken parts.&quot;"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="City Says Cleanup Crews Removed Broken Bikes"><meta property="og:description" content="The city's response to the bikes being thrown away was that they, &quot;were evaluated and determined to be inoperable due to missing or broken parts.&quot;"><meta property="og:url" content="http://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/"><meta property="og:site_name" content="Voice of San Diego"><meta property="article:publisher" content="https://www.facebook.com/voiceofsandiego/"><meta property="article:published_time" content="2022-04-15T23:53:11+00:00"><meta property="article:modified_time" content="2022-04-15T23:53:18+00:00"><meta property="og:image" content="https://voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png"><meta property="og:image:width" content="2809"><meta property="og:image:height" content="1872"><meta property="og:image:type" content="image/png"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@https://twitter.com/andrealopezvil?lang=en"><meta name="twitter:site" content="@voiceofsandiego"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Andrea Lopez-Villafaña"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="2 minutes"><meta name="generator" content="Site Kit by Google 1.72.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Voice of San Diego"><meta name="application-name" content="Voice of San Diego"><meta name="generator" content="AMP Plugin v2.2.4; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2021/12/vosd-icon.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="dns-prefetch" href="//widgets.wp.com"><link rel="preload" href="https://voiceofsandiego.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" async="" custom-template="amp-mustache" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script src="https://cdn.ampproject.org/v0/amp-twitter-0.1.mjs" async="" custom-element="amp-twitter" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js" crossorigin="anonymous" custom-element="amp-twitter"></script><link rel="icon" href="https://voiceofsandiego.org/wp-content/uploads/2021/12/vosd-icon-150x150.png?crop=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2021/12/vosd-icon.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-scott-fonts-css" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Montserrat:ital,wght@0,400;0,800;1,400;1,800&amp;family=Open+Sans:ital,wght@0,400;0,700;1,400;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://voiceofsandiego.org/#organization","name":"Voice of San Diego","url":"https://voiceofsandiego.org/","sameAs":["https://www.facebook.com/voiceofsandiego/","https://www.instagram.com/voiceofsandiego/?hl=en","https://www.linkedin.com/company/voice-of-san-diego","https://www.youtube.com/user/voiceofsandiego","https://twitter.com/voiceofsandiego"],"logo":{"@type":"ImageObject","@id":"https://voiceofsandiego.org/#logo","inLanguage":"en-US","url":"https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/02/VOSD-Logo_2-17.png?fit=1904%2C464\u0026ssl=1","contentUrl":"https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/02/VOSD-Logo_2-17.png?fit=1904%2C464\u0026ssl=1","width":1904,"height":464,"caption":"Voice of San Diego"},"image":{"@id":"https://voiceofsandiego.org/#logo"}},{"@type":"WebSite","@id":"https://voiceofsandiego.org/#website","url":"https://voiceofsandiego.org/","name":"Voice of San Diego","description":"Unveiling the Unseen","publisher":{"@id":"https://voiceofsandiego.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://voiceofsandiego.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?fit=2809%2C1872\u0026ssl=1","contentUrl":"https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?fit=2809%2C1872\u0026ssl=1","width":2809,"height":1872,"caption":"Screenshot via Twitter/Michael McConnell"},{"@type":"WebPage","@id":"https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/#webpage","url":"https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/","name":"City Says Cleanup Crews Removed Broken Bikes | Voice of San Diego","isPartOf":{"@id":"https://voiceofsandiego.org/#website"},"primaryImageOfPage":{"@id":"https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/#primaryimage"},"datePublished":"2022-04-15T23:53:11+00:00","dateModified":"2022-04-15T23:53:18+00:00","description":"The city's response to the bikes being thrown away was that they, \"were evaluated and determined to be inoperable due to missing or broken parts.\"","breadcrumb":{"@id":"https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/"]}]},{"@type":"BreadcrumbList","@id":"https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://voiceofsandiego.org/"},{"@type":"ListItem","position":2,"name":"City Says Cleanup Crews Removed Broken Bikes"}]},{"@type":"Article","@id":"https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/#article","isPartOf":{"@id":"https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/#webpage"},"author":{"@id":"https://voiceofsandiego.org/#/schema/person/453d9dd072465cbbac200a813214b2cb"},"headline":"City Says Cleanup Crews Removed Broken Bikes","datePublished":"2022-04-15T23:53:11+00:00","dateModified":"2022-04-15T23:53:18+00:00","mainEntityOfPage":{"@id":"https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/#webpage"},"wordCount":275,"commentCount":1,"publisher":{"@id":"https://voiceofsandiego.org/#organization"},"image":{"@id":"https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?fit=2809%2C1872\u0026ssl=1","keywords":["Homelessness"],"articleSection":["Homelessness","News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/#respond"]}]},{"@type":"Person","@id":"https://voiceofsandiego.org/#/schema/person/453d9dd072465cbbac200a813214b2cb","name":"Andrea Lopez-Villafa\u00f1a","sameAs":["https://twitter.com/https://twitter.com/andrealopezvil?lang=en"],"url":"https://voiceofsandiego.org/author/andrea-lopez-villafana/"}]}</script><link rel="alternate" type="application/rss+xml" title="Voice of San Diego » Feed" href="https://voiceofsandiego.org/feed/"><link rel="alternate" type="application/rss+xml" title="Voice of San Diego » Comments Feed" href="https://voiceofsandiego.org/comments/feed/"><link rel="alternate" type="application/rss+xml" title="Voice of San Diego » City Says Cleanup Crews Removed Broken Bikes Comments Feed" href="https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/feed/"><link rel="https://api.w.org/" href="https://voiceofsandiego.org/wp-json/"><link rel="alternate" type="application/json" href="https://voiceofsandiego.org/wp-json/wp/v2/posts/703027"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://voiceofsandiego.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://voiceofsandiego.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://voiceofsandiego.org/?p=703027"><link rel="alternate" type="application/json+oembed" href="https://voiceofsandiego.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofsandiego.org%2F2022%2F04%2F15%2Fcity-says-cleanup-crews-removed-broken-bikes%2F"><link rel="alternate" type="text/xml+oembed" href="https://voiceofsandiego.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoiceofsandiego.org%2F2022%2F04%2F15%2Fcity-says-cleanup-crews-removed-broken-bikes%2F&amp;format=xml"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed data-amp-unvalidated-tag></script><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://voiceofsandiego.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_702401\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":true,\"d\":false,\"t\":\"i\",\"u\":true},{\"id\":\"id_702399\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\",\"u\":true},{\"id\":\"id_702448\",\"f\":\"always\",\"utm\":null,\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"i\",\"u\":true}]\u0026settings={\"active\":null,\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"6230dbc6dcaea\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"Facebook, \",\"referrers_not\":\"\",\"priority\":0},\"624cedb074e73\":{\"min_posts\":\"1\",\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":false,\"is_not_donor\":false,\"is_logged_in\":false,\"is_not_logged_in\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"\",\"priority\":1}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"703027\",\"categories\":\"3192,1053\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://voiceofsandiego.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2021/12/vosd-icon.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/"},"headline":"City Says Cleanup Crews Removed Broken Bikes","url":"http://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/","thumbnailUrl":"https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=150%2C150\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=150%2C150\u0026ssl=1"},"dateCreated":"2022-04-15T23:53:11Z","datePublished":"2022-04-15T23:53:11Z","dateModified":"2022-04-15T23:53:18Z","articleSection":"Homelessness","author":[{"@type":"Person","name":"Andrea Lopez-Villafa\u00f1a"}],"creator":["Andrea Lopez-Villafa\u00f1a"],"publisher":{"@type":"Organization","name":"Voice of San Diego","logo":"https://voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png"},"keywords":["homelessness"]}</script><link rel="apple-touch-icon" href="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2021/12/vosd-icon.png?fit=180%2C180&amp;ssl=1"><title>City Says Cleanup Crews Removed Broken Bikes | Voice of San Diego</title></head>

<body class="post-template-default single single-post postid-703027 single-format-standard wp-custom-logo wp-embed-responsive singular hide-homepage-title hide-site-tagline h-sub h-sb h-cl h-dh h-stk h-cta h-sub-cta has-tertiary-menu has-sidebar cat-homelessness cat-news has-featured-image single-featured-image-default footer-logo-large" data-amp-auto-lightbox-disable>
<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>	<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
			<ul id="menu-tertiary" class="menu"><li id="menu-item-697217" class="menu-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-697217"><a href="/wp-login.php?redirect_to=https%3A%2F%2Fvoiceofsandiego.org">Sign In</a></li>
<li id="menu-item-700441" class="menu-logged-in menu-item menu-item-type-custom menu-item-object-custom menu-item-700441"><a href="/account/donation-history/">View Account</a></li>
<li id="menu-item-699235" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-699235"><a href="https://checkout.fundjournalism.org/memberform?org_id=vosd">DONATE</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://voiceofsandiego.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu">
		<ul id="menu-primary" class="main-menu"><li id="menu-item-645845" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-645845"><a href="https://voiceofsandiego.org/category/topics/" aria-haspopup="true" aria-expanded="false">All Stories</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-645846" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-645846"><a href="https://voiceofsandiego.org/category/topics/">All Recent Stories</a></li>
	<li id="menu-item-645847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645847"><a href="https://voiceofsandiego.org/category/topics/arts/">Arts/Culture</a></li>
	<li id="menu-item-646524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646524"><a href="https://voiceofsandiego.org/category/border/">Border</a></li>
	<li id="menu-item-645848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645848"><a href="https://voiceofsandiego.org/category/topics/education/">Education</a></li>
	<li id="menu-item-645849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645849"><a href="https://voiceofsandiego.org/category/topics/economy/">Economy</a></li>
	<li id="menu-item-645851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645851"><a href="https://voiceofsandiego.org/category/topics/government/">Government</a></li>
	<li id="menu-item-646523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646523"><a href="https://voiceofsandiego.org/category/immigration/">Immigration</a></li>
	<li id="menu-item-645852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645852"><a href="https://voiceofsandiego.org/category/topics/land-use/">Land Use</a></li>
	<li id="menu-item-645854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645854"><a href="https://voiceofsandiego.org/category/topics/opinion/">Opinion</a></li>
	<li id="menu-item-645855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645855"><a href="https://voiceofsandiego.org/category/topics/politics/">Politics</a></li>
	<li id="menu-item-645856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645856"><a href="https://voiceofsandiego.org/category/topics/public-safety/">Public Safety</a></li>
	<li id="menu-item-678286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678286"><a href="https://voiceofsandiego.org/san-diego-101-3/">San Diego 101</a></li>
	<li id="menu-item-645857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645857"><a href="https://voiceofsandiego.org/category/topics/science-environment/">Science/Environment</a></li>
</ul>
</li>
<li id="menu-item-695304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-695304"><a href="https://www.voiceofsandiego.org" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-695305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695305"><a href="/category/101-ash-st/">101 Ash St.</a></li>
	<li id="menu-item-695306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695306"><a href="/tag/criminal-cops/">Criminal Cops</a></li>
	<li id="menu-item-695356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695356"><a href="/redistricting-2021/">Redistricting</a></li>
	<li id="menu-item-695307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695307"><a href="/san-diego-101-3/">San Diego 101</a></li>
	<li id="menu-item-701923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-701923"><a href="https://voiceofsandiego.org/cost-of-living-crisis/">San Diego’s Cost-of-Living Crisis</a></li>
	<li id="menu-item-695455" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695455"><a href="/schools-guide/">Schools Guide</a></li>
	<li id="menu-item-695308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695308"><a href="/tijuana-river/">Tijuana River</a></li>
	<li id="menu-item-696322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696322"><a href="https://voiceofsandiego.org/year-one-covid-death-toll/">Year One: COVID-19</a></li>
</ul>
</li>
<li id="menu-item-645858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-645858"><a href="/newsletters" aria-haspopup="true" aria-expanded="false">Newsletters</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-702947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702947"><a href="https://voiceofsandiego.org/newsletter-hub/">Newsletter Hub</a></li>
	<li id="menu-item-684368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684368"><a href="https://voiceofsandiego.org/not-getting-our-emails/">Not Getting Our Emails?</a></li>
	<li id="menu-item-695491" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695491"><a href="https://joinsubtext.com/vosd">Text With Us</a></li>
</ul>
</li>
<li id="menu-item-645859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-645859"><a aria-haspopup="true" aria-expanded="false">Podcasts</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-699555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699555"><a href="https://voiceofsandiego.org/vosd-podcast/">VOSD Podcast</a></li>
	<li id="menu-item-699642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699642"><a href="https://voiceofsandiego.org/san-diego-101-podcast/">San Diego 101 Podcast</a></li>
	<li id="menu-item-699658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699658"><a href="https://voiceofsandiego.org/good-schools-for-all/">Good Schools For All</a></li>
	<li id="menu-item-697365" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-697365"><a href="https://voiceofsandiego.org/2022/02/11/san-diego-decides-2/">San Diego Decides</a></li>
	<li id="menu-item-645860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645860"><a href="https://voiceofsandiego.org/podcasts/">VOSD Podcast Network</a></li>
	<li id="menu-item-645861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645861"><a href="https://voiceofsandiego.org/podcast-production-services/">Podcast Production Services</a></li>
</ul>
</li>
<li id="menu-item-645862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-645862"><a href="https://voiceofsandiego.org/events/" aria-haspopup="true" aria-expanded="false">Events</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-661406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661406"><a href="https://voiceofsandiego.org/events/">All Events</a></li>
	<li id="menu-item-672892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672892"><a href="https://voiceofsandiego.org/brews-news/">Brews &amp; News</a></li>
	<li id="menu-item-672899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672899"><a href="https://voiceofsandiego.org/events/donor-recognition-events/">Donor Recognition Events</a></li>
	<li id="menu-item-684127" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684127"><a href="https://voiceofsandiego.org/politifest/">Politifest</a></li>
</ul>
</li>
<li id="menu-item-645864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-645864"><a href="#" aria-haspopup="true" aria-expanded="false">Support Us</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-691527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-691527"><a href="/member-benefits/">Become a Member</a></li>
	<li id="menu-item-691672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691672"><a href="https://voiceofsandiego.org/member-hub/">Members Only Page</a></li>
	<li id="menu-item-652230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652230"><a href="https://voiceofsandiego.org/corporate-community-partners/">Become a Sponsor</a></li>
	<li id="menu-item-647984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-647984"><a href="https://voiceofsandiego.org/member-hub/give-the-gift-of-membership/">Give the Gift of Membership</a></li>
	<li id="menu-item-670471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670471"><a href="https://voiceofsandiego.org/planned-giving/">Planned Giving</a></li>
	<li id="menu-item-670622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670622"><a href="https://voiceofsandiego.org/vehicle-donation-program/">Vehicle Donation</a></li>
</ul>
</li>
<li id="menu-item-645867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-645867"><a href="#" aria-haspopup="true" aria-expanded="false">About Us</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-645868" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645868"><a href="https://voiceofsandiego.org/about-us/">About Us</a></li>
	<li id="menu-item-645873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645873"><a href="https://voiceofsandiego.org/about-us/board-of-directors/">Board of Directors</a></li>
	<li id="menu-item-645875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645875"><a href="https://voiceofsandiego.org/careers/">Careers</a></li>
	<li id="menu-item-645869" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645869"><a href="https://voiceofsandiego.org/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-645876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645876"><a href="https://voiceofsandiego.org/content-sharing-policy/">Content Sharing Policy</a></li>
	<li id="menu-item-684456" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-684456"><a href="https://voiceofsandiego.org/2020/07/15/a-message-to-our-readers-on-newsroom-diversity/">Newsroom Diversity</a></li>
	<li id="menu-item-692991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692991"><a href="https://voiceofsandiego.org/about-us/our-team/our-team/">Our Interns</a></li>
	<li id="menu-item-645871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645871"><a href="https://voiceofsandiego.org/about-us/our-mission/">Our Story and Mission</a></li>
	<li id="menu-item-646738" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-646738"><a href="/about-us/our-supporters/">Our Supporters</a></li>
	<li id="menu-item-699579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699579"><a href="https://voiceofsandiego.org/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-645870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645870"><a href="https://voiceofsandiego.org/about-us/our-team/">Our Team</a></li>
	<li id="menu-item-691371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-691371"><a href="/category/topics/opinion/">Submit a Commentary</a></li>
	<li id="menu-item-645878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645878"><a href="https://voiceofsandiego.org/about-us/our-team/submit-news-tip/">Submit a News Tip</a></li>
	<li id="menu-item-645872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645872"><a href="https://voiceofsandiego.org/about-us/what-we-stand-for/">What We Stand For</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-645837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645837"><a target="_blank" rel="fa fa-twitter" href="https://twitter.com/voiceofsandiego"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-645838" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645838"><a target="_blank" rel="fa fa-facebook" href="https://www.facebook.com/voiceofsandiego/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-645839" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645839"><a target="_blank" rel="fa fa-instagram" href="https://www.instagram.com/voiceofsandiego/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-645840" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645840"><a target="_blank" rel="fa fa-youtube" href="https://youtube.com/voiceofsandiego/"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
	</amp-sidebar>
	<amp-sidebar id="subpage-sidebar" layout="nodisplay" side="left" class="subpage-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
			<ul id="menu-tertiary-1" class="menu"><li class="menu-logged-out menu-item menu-item-type-custom menu-item-object-custom menu-item-697217"><a href="/wp-login.php?redirect_to=https%3A%2F%2Fvoiceofsandiego.org">Sign In</a></li>
<li class="menu-logged-in menu-item menu-item-type-custom menu-item-object-custom menu-item-700441"><a href="/account/donation-history/">View Account</a></li>
<li class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-699235"><a href="https://checkout.fundjournalism.org/memberform?org_id=vosd">DONATE</a></li>
</ul>		</nav>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu">
		<ul id="menu-primary-1" class="main-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-645845"><a href="https://voiceofsandiego.org/category/topics/" aria-haspopup="true" aria-expanded="false">All Stories</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-645846"><a href="https://voiceofsandiego.org/category/topics/">All Recent Stories</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645847"><a href="https://voiceofsandiego.org/category/topics/arts/">Arts/Culture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646524"><a href="https://voiceofsandiego.org/category/border/">Border</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645848"><a href="https://voiceofsandiego.org/category/topics/education/">Education</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645849"><a href="https://voiceofsandiego.org/category/topics/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645851"><a href="https://voiceofsandiego.org/category/topics/government/">Government</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646523"><a href="https://voiceofsandiego.org/category/immigration/">Immigration</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645852"><a href="https://voiceofsandiego.org/category/topics/land-use/">Land Use</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645854"><a href="https://voiceofsandiego.org/category/topics/opinion/">Opinion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645855"><a href="https://voiceofsandiego.org/category/topics/politics/">Politics</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645856"><a href="https://voiceofsandiego.org/category/topics/public-safety/">Public Safety</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-678286"><a href="https://voiceofsandiego.org/san-diego-101-3/">San Diego 101</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645857"><a href="https://voiceofsandiego.org/category/topics/science-environment/">Science/Environment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-695304"><a href="https://www.voiceofsandiego.org" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695305"><a href="/category/101-ash-st/">101 Ash St.</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695306"><a href="/tag/criminal-cops/">Criminal Cops</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695356"><a href="/redistricting-2021/">Redistricting</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695307"><a href="/san-diego-101-3/">San Diego 101</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-701923"><a href="https://voiceofsandiego.org/cost-of-living-crisis/">San Diego’s Cost-of-Living Crisis</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695455"><a href="/schools-guide/">Schools Guide</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695308"><a href="/tijuana-river/">Tijuana River</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-696322"><a href="https://voiceofsandiego.org/year-one-covid-death-toll/">Year One: COVID-19</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-645858"><a href="/newsletters" aria-haspopup="true" aria-expanded="false">Newsletters</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702947"><a href="https://voiceofsandiego.org/newsletter-hub/">Newsletter Hub</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684368"><a href="https://voiceofsandiego.org/not-getting-our-emails/">Not Getting Our Emails?</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-695491"><a href="https://joinsubtext.com/vosd">Text With Us</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-645859"><a aria-haspopup="true" aria-expanded="false">Podcasts</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699555"><a href="https://voiceofsandiego.org/vosd-podcast/">VOSD Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699642"><a href="https://voiceofsandiego.org/san-diego-101-podcast/">San Diego 101 Podcast</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699658"><a href="https://voiceofsandiego.org/good-schools-for-all/">Good Schools For All</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-697365"><a href="https://voiceofsandiego.org/2022/02/11/san-diego-decides-2/">San Diego Decides</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645860"><a href="https://voiceofsandiego.org/podcasts/">VOSD Podcast Network</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645861"><a href="https://voiceofsandiego.org/podcast-production-services/">Podcast Production Services</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-645862"><a href="https://voiceofsandiego.org/events/" aria-haspopup="true" aria-expanded="false">Events</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-661406"><a href="https://voiceofsandiego.org/events/">All Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672892"><a href="https://voiceofsandiego.org/brews-news/">Brews &amp; News</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672899"><a href="https://voiceofsandiego.org/events/donor-recognition-events/">Donor Recognition Events</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684127"><a href="https://voiceofsandiego.org/politifest/">Politifest</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-645864"><a href="#" aria-haspopup="true" aria-expanded="false">Support Us</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-691527"><a href="/member-benefits/">Become a Member</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-691672"><a href="https://voiceofsandiego.org/member-hub/">Members Only Page</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-652230"><a href="https://voiceofsandiego.org/corporate-community-partners/">Become a Sponsor</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-647984"><a href="https://voiceofsandiego.org/member-hub/give-the-gift-of-membership/">Give the Gift of Membership</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670471"><a href="https://voiceofsandiego.org/planned-giving/">Planned Giving</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670622"><a href="https://voiceofsandiego.org/vehicle-donation-program/">Vehicle Donation</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-645867"><a href="#" aria-haspopup="true" aria-expanded="false">About Us</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645868"><a href="https://voiceofsandiego.org/about-us/">About Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645873"><a href="https://voiceofsandiego.org/about-us/board-of-directors/">Board of Directors</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645875"><a href="https://voiceofsandiego.org/careers/">Careers</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645869"><a href="https://voiceofsandiego.org/about-us/contact-us/">Contact Us</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645876"><a href="https://voiceofsandiego.org/content-sharing-policy/">Content Sharing Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-684456"><a href="https://voiceofsandiego.org/2020/07/15/a-message-to-our-readers-on-newsroom-diversity/">Newsroom Diversity</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692991"><a href="https://voiceofsandiego.org/about-us/our-team/our-team/">Our Interns</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645871"><a href="https://voiceofsandiego.org/about-us/our-mission/">Our Story and Mission</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-646738"><a href="/about-us/our-supporters/">Our Supporters</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-699579"><a href="https://voiceofsandiego.org/privacy-policy/">Privacy Policy</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645870"><a href="https://voiceofsandiego.org/about-us/our-team/">Our Team</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-691371"><a href="/category/topics/opinion/">Submit a Commentary</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645878"><a href="https://voiceofsandiego.org/about-us/our-team/submit-news-tip/">Submit a News Tip</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645872"><a href="https://voiceofsandiego.org/about-us/what-we-stand-for/">What We Stand For</a></li>
</ul>
</li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645837"><a target="_blank" rel="fa fa-twitter" href="https://twitter.com/voiceofsandiego"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645838"><a target="_blank" rel="fa fa-facebook" href="https://www.facebook.com/voiceofsandiego/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645839"><a target="_blank" rel="fa fa-instagram" href="https://www.instagram.com/voiceofsandiego/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645840"><a target="_blank" rel="fa fa-youtube" href="https://youtube.com/voiceofsandiego/"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

					<div class="middle-header-contain">
				<div class="wrapper">
											<div class="subpage-toggle-contain">
							<button class="subpage-toggle" on="tap:subpage-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>								<span class="screen-reader-text">Menu</span>
							</button>
						</div>
					
					<div class="site-branding">

	
		<a href="https://voiceofsandiego.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1200" height="151" src="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?fit=1200%2C151&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Voice of San Diego" data-hero-candidate="" srcset="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=300%2C38&amp;ssl=1 300w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=1024%2C129&amp;ssl=1 1024w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=768%2C97&amp;ssl=1 768w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=400%2C50&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE1MSIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Voice of San Diego" src="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?fit=1200%2C151&amp;ssl=1" srcset="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=300%2C38&amp;ssl=1 300w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=1024%2C129&amp;ssl=1 1024w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=768%2C97&amp;ssl=1 768w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=400%2C50&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://voiceofsandiego.org/" rel="home">Voice of San Diego</a></p>
					
						<p class="site-description">
					Unveiling the Unseen				</p>
			</div>

</div>

					<a class="button mb-cta" href="https://checkout.fundjournalism.org/memberform?org_id=vosd" target="_blank">DONATE</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://voiceofsandiego.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
				</div>
			</div>
		
					<div class="sticky-bg"></div>
			</header>

	
	
			<div class="header-widget below-header-widgets">
			<div class="wrapper">
				<section id="newspack-ads-widget-6" class="below-content widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-625a54aa595dc-0"></div></div></section>			</div>
		</div>
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-homelessness category-news tag-homelessness">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://voiceofsandiego.org/category/topics/news/" rel="category tag">News</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			City Says Cleanup Crews Removed Broken Bikes		</h1>
				<div class="newspack-post-subtitle">
			The city’s response to the bikes being thrown away was that they ‘were evaluated and determined to be inoperable due to missing or broken parts.’ 		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://voiceofsandiego.org/author/andrea-lopez-villafana/">Andrea Lopez-Villafaña</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-04-15T16:53:11-07:00">6 hours ago</time><time class="updated" datetime="2022-04-15T16:53:18-07:00">April 15, 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="800" src="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?fit=1200%2C800&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?w=2809&amp;ssl=1 2809w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="" src="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?fit=1200%2C800&amp;ssl=1" srcset="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?w=2809&amp;ssl=1 2809w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=1200%2C800&amp;ssl=1 1200w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=1568%2C1045&amp;ssl=1 1568w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?resize=400%2C267&amp;ssl=1 400w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/Screen-Shot-2022-04-15-at-4.21.19-PM.png?w=2340&amp;ssl=1 2340w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Screenshot via Twitter/Michael McConnell</span></figcaption>
			
			</figure>

		

<article id="post-703027" class="post-703027 post type-post status-publish format-standard has-post-thumbnail hentry category-homelessness category-news tag-homelessness entry">
	<div class="entry-content">

		
		
<p>In the early morning of Padres Opening Day Thursday, April 14, cleanup crews with the city of San Diego began collecting bikes, tents and other personal belongings lining an area of 16th Street in downtown. </p>

<p>It’s something the <a href="https://voiceofsandiego.org/2021/09/30/inside-the-citys-effort-to-clean-up-a-midway-homeless-camp/" target="_blank" rel="noreferrer noopener">city does regularly</a>. And something often documented by homeless advocates who take issue with the city’s response to a crisis that has continued to grow on our streets. </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://voiceofsandiego.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#c06f","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_702401","cid":"CLIENT_ID(newspack-cid)"}},"formSubmitSuccess":{"on":"amp-form-submit-success","request":"event","selector":"#c06f .wp-block-jetpack-mailchimp form","extraUrlParams":{"popup_id":"id_702401","cid":"CLIENT_ID(newspack-cid)","mailing_list_status":"subscribed","email":"${formFields[email]}"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_702401" amp-access-hide class="newspack-popup  newspack-inline-popup    newspack-newsletter-prompt-inline amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="c06f" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<div class="wp-block-columns">
<div class="wp-block-column amp-wp-8ae9c1d" data-amp-original-style="padding-top:10px">
<h4 class="has-text-align-center" id="h-want-the-news-summarized-start-your-day-with-the-morning-report-1">Want the news summarized?<br>Start your day with the Morning Report.</h4>



<p class="has-text-align-center has-small-font-size"><a href="https://voiceofsandiego.org/category/newsletters/morning-report/" target="_blank" rel="noreferrer noopener"><em>Let me read it first.</em></a></p>


<amp-layout id="n047" class="i-amphtml-layout-container" i-amphtml-layout="container">
	<div class="wp-block-jetpack-mailchimp" data-blog-id="86560993">
		<form aria-describedby="wp-block-jetpack-mailchimp_consent-text" action-xhr="https://public-api.wordpress.com/rest/v1.1/sites/86560993/email_follow/amp/subscribe/" method="post" id="mailchimp_form" target="_top" on="submit-success:AMP.setState( { mailing_list_status: 'subscribed', mailing_list_email: event.response.email } )">
			<p>
				<input aria-label="Enter your email" placeholder="Enter your email" required title="Enter your email" type="email" name="email">
			</p>
							<input name="interests[0f61a13d45]" type="hidden" class="mc-submit-param" value="1">
									
<div class="wp-block-jetpack-button wp-block-button amp-wp-2361ed5" data-amp-original-style="max-width: 100%"><button class="wp-block-button__link has-background amp-wp-54fcd00" data-id-attr="mailchimp-button-block-3" id="mailchimp-button-block-3" type="submit" data-amp-original-style="background-color: #0092d1; border-radius: 6px; width: 100%; max-width: 100%">SUBSCRIBE</button></div>
			<p id="wp-block-jetpack-mailchimp_consent-text">
							</p>

			
				<div submit-success>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_success wp-block-jetpack-mailchimp__is-amp">
							Success! You're on the list.						</div>
					</template>
				</div>
				<div submit-error>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_error wp-block-jetpack-mailchimp__is-amp">
							Whoops! There was an error and we couldn't process your subscription. Please reload the page and try again.						</div>
					</template>
				</div>
				<div submitting>
					<template type="amp-mustache">
						<div class="wp-block-jetpack-mailchimp_notification wp-block-jetpack-mailchimp_processing wp-block-jetpack-mailchimp__is-amp" role="status">
							Processing…						</div>
					</template>
				</div>

			
		</form>
			</div>
	</amp-layout></div>
</div>
							</amp-layout>
		</aside>

<p>But on Thursday, homeless advocate Michael McConnell <a href="https://twitter.com/HomelessnessSD/status/1514649667241320454?s=20&amp;t=iQnBAuwxIy5Rc6d8F3aMTA" target="_blank" rel="noreferrer noopener">posted a video on Twitter documenting workers</a> throwing several bikes away to be crushed by the packer blade of a garbage truck. The video was shared by hundreds of people who were outraged that the city crews were throwing away bikes. </p>


<figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper">
<amp-twitter width="auto" height="197" layout="fixed-height" data-tweetid="1514649667241320454" class="twitter-tweet i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" data-width="550" data-dnt="true" style="height:197px" i-amphtml-layout="fixed-height"><button overflow type="button">See more</button><blockquote class="twitter-tweet" data-width="550" data-dnt="true" placeholder=""><p lang="en" dir="ltr">Perfectly good bikes being crushed by the <a href="https://twitter.com/CityofSanDiego?ref_src=twsrc%5Etfw">@CityofSanDiego</a>. <a href="https://t.co/HFxfu41cyE">pic.twitter.com/HFxfu41cyE</a></p>— Michael McConnell (@HomelessnessSD) <a href="https://twitter.com/HomelessnessSD/status/1514649667241320454?ref_src=twsrc%5Etfw">April 14, 2022</a></blockquote></amp-twitter>
</div></figure>

<p>The <a href="https://twitter.com/cityofsandiego/status/1515088538634579970?s=21">city’s response</a> to the bikes being thrown away was that they, “were evaluated and determined to be inoperable due to missing or broken parts.” </p>

<p>Notices were displayed in the area ahead of Thursday’s cleanup efforts, the city said, which gave the owners time to claim their items. The city posted a <a href="https://www.sandiegouniontribune.com/news/homelessness/sd-me-homeless-settlement-20180521-story.html" target="_blank" rel="noreferrer noopener">three-hour notice ahead of the cleanup.</a></p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://voiceofsandiego.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cae6","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_702448","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_702448" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="cae6" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
								
<p class="has-text-align-center"><strong>"Local journalism is dead."</strong> <br>- <em>Some guy on Twitter</em></p>



<p class="has-text-align-center">Prove some guy on Twitter wrong. <br>Support local journalism today.</p>



<div class="wp-container-4 wp-block-buttons">
<div class="wp-block-button has-custom-width wp-block-button__width-50"><a class="wp-block-button__link has-primary-background-color has-background" href="https://checkout.fundjournalism.org/memberform?org_id=vosd"><strong>DONATE NOW</strong></a></div>
</div>
							</amp-layout>
		</aside>

<p>“Crews make every effort to reach out to people in the area in the attempt to preserve personal belongings. The City is open to evaluating donation opportunities and we are looking into it,” the city responded <a href="https://twitter.com/CityofSanDiego/status/1515088668637085696?s=20&amp;t=iQnBAuwxIy5Rc6d8F3aMTA" target="_blank" rel="noreferrer noopener">on its Twitter account</a>. </p>


<p>That response didn’t seem to put an end to concerns from people pointing out that the city routinely throws away tents, sleeping bags, food and once nearly killed a person who was sleeping in <a href="https://www.sandiegouniontribune.com/news/watchdog/sd-me-watchdog-homeless-20180126-story.html" target="_blank" rel="noreferrer noopener">their tent by placing them into a garbage truck in 2018</a>. </p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://voiceofsandiego.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cfb3","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_702399","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_702399" amp-access-hide class="newspack-popup  newspack-inline-popup     amp-wp-85c1a93 i-amphtml-layout-container" role="button" tabindex="0" id="cfb3" data-amp-original-style="background-color:#FFFFFF;color:#000" i-amphtml-layout="container">
												<div class="wp-block-newspack-blocks-homepage-articles is-style-default wpnbha is-grid columns-3 show-image image-aligntop ts-3 is-3 is-landscape is-style-default has-text-align-left">
			<div data-posts data-current-post-id="703027">
									<h2 class="article-section-title">
						<span>What to read next</span>
					</h2>
								
	<article data-post-id="702980" class="category-podcasts category-vosd-podcast type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://voiceofsandiego.org/2022/04/15/vosd-podcast-the-tents-changed-everything/" rel="bookmark">
									<amp-img width="1200" height="900" src="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2021/03/17-and-Commercial-3-scaled.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" data-hero-candidate="1" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2021/03/17-and-Commercial-3-scaled.jpg?resize=1200%2C900&amp;ssl=1"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://voiceofsandiego.org/2022/04/15/vosd-podcast-the-tents-changed-everything/" rel="bookmark">VOSD Podcast: The Tents Changed Everything</a></h3>								</div>
	</article>

		
	<article data-post-id="702962" class="tag-barrio-logan tag-fine-city tag-voters-tag category-fine-city type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://voiceofsandiego.org/2022/04/14/how-government-failure-has-nurtured-voter-apathy/" rel="bookmark">
									<amp-img width="1200" height="900" src="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/IMG_9647.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" data-hero-candidate="1" srcset="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/IMG_9647.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/IMG_9647.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/IMG_9647.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/IMG_9647.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/IMG_9647.jpg?resize=1200%2C900&amp;ssl=1" srcset="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/IMG_9647.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/IMG_9647.jpg?resize=800%2C600&amp;ssl=1 800w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/IMG_9647.jpg?resize=400%2C300&amp;ssl=1 400w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/04/IMG_9647.jpg?resize=200%2C150&amp;ssl=1 200w" sizes="(max-width: 780px) 100vw, 780px"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://voiceofsandiego.org/2022/04/14/how-government-failure-has-nurtured-voter-apathy/" rel="bookmark">How Government Failure Has Nurtured Voter Apathy</a></h3>								</div>
	</article>

		
	<article data-post-id="702787" class="tag-homelessness tag-mayor-todd-gloria category-homelessness type-post post-has-image">
					<figure class="post-thumbnail">
								<a href="https://voiceofsandiego.org/2022/04/14/small-tents-changed-everything-about-homelessness-will-san-diego-finally-acknowledge-how/" rel="bookmark">
									<amp-img width="1200" height="900" src="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2021/03/17-and-Commercial-6-scaled.jpg?resize=1200%2C900&amp;ssl=1" class="attachment-newspack-article-block-landscape-large size-newspack-article-block-landscape-large wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" data-hero-candidate="1" layout="intrinsic" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjkwMCIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2021/03/17-and-Commercial-6-scaled.jpg?resize=1200%2C900&amp;ssl=1"></amp-img>								</a>
				
							</figure>
		
		<div class="entry-wrapper">
			<h3 class="entry-title"><a href="https://voiceofsandiego.org/2022/04/14/small-tents-changed-everything-about-homelessness-will-san-diego-finally-acknowledge-how/" rel="bookmark">Tents Changed Everything About Homelessness. Will San Diego Acknowledge It?</a></h3>								</div>
	</article>

					</div>
			
		</div>
				


<p></p>
							</amp-layout>
		</aside>
	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://voiceofsandiego.org/tag/homelessness/" rel="tag">Homelessness</a></span>	</footer>

	
</article>

<div id="comments" class="comments-area">
	<div class="comments-title-wrap">
		<h2 class="comments-title">
		Join the Conversation		</h2>
		
<div class="discussion-meta">
	<p class="discussion-meta-info">
		<svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" viewbox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span>1 Comment</span>
	</p>
</div>
	</div>
		
		
			<ol class="comment-list">
						<li id="comment-6956" class="comment even thread-even depth-1">
			<article id="div-comment-6956" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<b class="fn">Martha Sullivan</b> <span class="screen-reader-text says">says:</span>					</div>

					<div class="comment-metadata">
						<a href="https://voiceofsandiego.org/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/#comment-6956">
														<time datetime="2022-04-15T18:59:53-07:00" title="April 15, 2022 at 6:59 pm">
								April 15, 2022 at 6:59 pm							</time>
						</a>
											</div>

									</footer>

				<div class="comment-content">
					<p>As someone who has worked with houseless San Diegans for over 10 yrs and sheltered a few dozen myself — they are incredibly resourceful by necessity, &amp; do amazing things w/ very little.  The City on the other hand is incredibly wasteful.</p>
				</div>

			</article>

			<div class="comment-reply"><a rel="nofollow" class="comment-reply-link" href="#respond" data-commentid="6956" data-postid="703027" data-belowelement="div-comment-6956" data-respondelement="respond" data-replyto="Reply to Martha Sullivan" aria-label="Reply to Martha Sullivan" on='tap:AMP.setState({"ampCommentThreading":{"replyTo":"Reply to Martha Sullivan","commentParent":"6956"}}),comment.focus'>Reply</a></div>		</li>
			</ol>
			
		
					<div class="comment-form-flex">
				<span class="screen-reader-text">Leave a comment</span>
					<div id="respond" class="comment-respond">
		 <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/15/city-says-cleanup-crews-removed-broken-bikes/#respond" hidden data-amp-bind-hidden='ampCommentThreading.commentParent == "0"' on='tap:AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})' i-amphtml-binding>Cancel reply</a></small><form method="post" id="commentform" class="comment-form" novalidate target="_top" action-xhr="https://voiceofsandiego.org/wp-comments-post.php?_wp_amp_action_xhr_converted=1" on='submit-success:commentform.clear,AMP.setState({ampCommentThreading: {"replyTo":"","commentParent":"0"}})'><amp-state id="ampCommentThreading" class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">{"replyTo":"","commentParent":"0"}</script></amp-state><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200"></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment"> <input type="hidden" name="comment_post_ID" value="703027" id="comment_post_ID">
<input type="hidden" name="comment_parent" id="comment_parent" value="0" data-amp-bind-value="ampCommentThreading.commentParent" i-amphtml-binding>
</p><p data-amp-original-style="display: none;" class="amp-wp-224b51a"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="227ef11589"></p><p data-amp-original-style="display: none !important;" class="amp-wp-3e2e7c3"><label>Δ<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label></p><div class="amp-wp-default-form-message" submit-error=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}Your submission failed. <small>The server responded with {{status_text}} (code {{status_code}}). Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submit-success=""><template type="amp-mustache"><p class="{{#redirecting}}amp-wp-form-redirecting{{/redirecting}}">{{#message}}{{{message}}}{{/message}}{{^message}}It appears your submission was successful. <small>Even though the server responded OK, it is possible the submission was not processed. Please contact the developer of this form processor to improve this message. <a href="https://amp-wp.org/?p=5463" target="_blank" rel="nofollow noreferrer noopener">Learn More</a></small>{{/message}}</p></template></div><div class="amp-wp-default-form-message" submitting=""><template type="amp-mustache"><p>Submitting…</p></template></div></form>	</div>
	<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>				<h2 class="comments-title" aria-hidden="true">Leave a comment</h2>
			</div>
			</div>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="newspack-ads-widget-2" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-625a54aa5ff8c-0"></div></div></section><section id="newspack-ads-widget-7" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-625a54aa60187-0"></div></div></section></aside>

		</main>
	</section>


	
	
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://voiceofsandiego.org/" rel="home">
					<amp-img width="400" height="50" src="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?fit=400%2C50&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=300%2C38&amp;ssl=1 300w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=1024%2C129&amp;ssl=1 1024w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=768%2C97&amp;ssl=1 768w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=400%2C50&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwIiB3aWR0aD0iNDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="400" height="50" src="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?fit=400%2C50&amp;ssl=1" alt="" loading="lazy" srcset="https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=300%2C38&amp;ssl=1 300w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=1024%2C129&amp;ssl=1 1024w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=768%2C97&amp;ssl=1 768w, https://i0.wp.com/voiceofsandiego.org/wp-content/uploads/2022/01/VOSD_logo_RGB.png?resize=400%2C50&amp;ssl=1 400w" sizes="(max-width: 400px) 100vw, 400px"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645837"><a target="_blank" rel="fa fa-twitter" href="https://twitter.com/voiceofsandiego"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645838"><a target="_blank" rel="fa fa-facebook" href="https://www.facebook.com/voiceofsandiego/"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645839"><a target="_blank" rel="fa fa-instagram" href="https://www.instagram.com/voiceofsandiego/"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-645840"><a target="_blank" rel="fa fa-youtube" href="https://youtube.com/voiceofsandiego/"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-6" class="widget widget_text"><h2 class="widget-title">About</h2>			<div class="textwidget"><p>Voice of San Diego is a 501(c)(3) nonprofit organization.</p>
<p><a href="https://www.google.com/maps/place/110+W+A+St,+San+Diego,+CA+92101" target="_blank" rel="noopener">110 West A St. Suite 650, San Diego, CA 92101</a><br>
Phone: 619-325-0525</p>
</div>
		</section><section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">Links</h2><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-645829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645829"><a href="https://voiceofsandiego.org/about-us/">About Us</a></li>
<li id="menu-item-645830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645830"><a href="https://voiceofsandiego.org/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-697213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-697213"><a href="https://voiceofsandiego.org/newsletters/">Newsletters</a></li>
<li id="menu-item-697212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-697212"><a href="https://voiceofsandiego.org/podcasts/">Podcasts</a></li>
<li id="menu-item-645831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-645831"><a href="https://voiceofsandiego.org/about-us/our-team/submit-news-tip/">Submit a News Tip</a></li>
</ul></div></section><section id="text-7" class="widget widget_text"><h2 class="widget-title">Support Public Service Journalism</h2>			<div class="textwidget"><div class="section-content">
<p>We rely on people like you to support this service. Please donate or <a href="https://www.voiceofsandiego.org/sponsorships/">sponsor VOSD</a> today.</p>
<p><strong><a class="button" href="https://checkout.fundjournalism.org/memberform?org_id=vosd&amp;amount=15.00&amp;installmentPeriod=monthly">DONATE NOW</a></strong></p>
</div>
</div>
		</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 Voice of San Diego.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

		<script data-amp-plus-allowed data-amp-unvalidated-tag>
			window.googletag = window.googletag || { cmd: [] };
			googletag.cmd.push(function() {
				var ad_config        = {"network_code":"120220647","disable_initial_load":false};
				var all_ad_units     = {"div-gpt-ad-625a54aa595dc-0":{"unique_id":"625a54aa595dc","name":"Top_banner_homepage_and_article_pages","code":"Voice_LeaderFlex_Top_ROS","sizes":[[728,90],[970,90],[970,250]],"fluid":false,"targeting":[],"sticky":false,"size_map":{"728":[[728,90]],"970":[[728,90],[970,90],[970,250]]}},"div-gpt-ad-625a54aa5ff8c-0":{"unique_id":"625a54aa5ff8c","name":"300px_first_sidebar_slot","code":"Voice_300xFlex_Left_1_Sponsor","sizes":[[300,100],[300,250],[300,600]],"fluid":false,"targeting":[],"sticky":false,"size_map":{"300":[[300,100],[300,250],[300,600]]}},"div-gpt-ad-625a54aa60187-0":{"unique_id":"625a54aa60187","name":"300px-second-sidebar-slot","code":"Voice_300xFlex_Left_2","sizes":[[300,100],[300,250],[300,600]],"fluid":false,"targeting":[],"sticky":false,"size_map":{"300":[[300,100],[300,250],[300,600]]}}};
				var lazy_load        = {"active":true,"fetch_margin_percent":100,"render_margin_percent":0,"mobile_scaling":2};
				var common_targeting = {"slug":"city-says-cleanup-crews-removed-broken-bikes","category":{"0":"homelessness","1":"news"},"post_type":"post","ID":703027};
				var defined_ad_units = {};

				for ( var container_id in all_ad_units ) {
					var ad_unit = all_ad_units[ container_id ];

										if ( ! document.querySelector( '#' + container_id ) ) {
						continue;
					}

					var slotSizes = ad_unit['sizes'];
					if ( ad_unit['fluid'] ) {
						slotSizes = slotSizes.concat( 'fluid' );
					}

					defined_ad_units[ container_id ] = googletag.defineSlot(
						'/' + ad_config['network_code'] + '/' + ad_unit['code'],
						slotSizes,
						container_id
					).addService( googletag.pubads() );

					for ( var target_key in common_targeting ) {
						defined_ad_units[ container_id ].setTargeting( target_key, common_targeting[ target_key ] );
					}
					for ( var target_key in ad_unit['targeting'] ) {
						defined_ad_units[ container_id ].setTargeting( target_key, ad_unit['targeting'][ target_key ] );
					}

										var mapping = googletag.sizeMapping();
										var baseSizes = [];
										if( ad_unit['fluid'] ) {
						baseSizes = baseSizes.concat( 'fluid' );
					}
										for ( viewportWidth in ad_unit['size_map'] ) {
						var mappedSizes = ad_unit['size_map'][ viewportWidth ];
						mapping.addSize( [ parseInt( viewportWidth ), 0 ], baseSizes.concat( mappedSizes ) );
					}
										if ( ad_unit['sticky'] ) {
						mapping.addSize( [600, 0], baseSizes );
					}
										mapping.addSize( [0, 0], baseSizes );
					defined_ad_units[ container_id ].defineSizeMapping( mapping.build() );
				}

				if ( ad_config['disable_initial_load'] ) {
					googletag.pubads().disableInitialLoad();
				}
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSingleRequest();
				if ( lazy_load && lazy_load.active ) {
					googletag.pubads().enableLazyLoad( {
						fetchMarginPercent: lazy_load.fetch_margin_percent,
						renderMarginPercent: lazy_load.render_margin_percent,
						mobileScaling: lazy_load.mobile_scaling
					} );
				}
				googletag.enableServices();

				for ( var container_id in defined_ad_units ) {
					googletag.display( container_id );
				}

								googletag.pubads().addEventListener( 'slotRenderEnded', function(event) {
					var sizes = event.slot.getSizes();
					if (
						( event.size === null || event.size[0] === 0 ) &&
						Array.isArray( sizes ) && sizes.indexOf( 'fluid' ) !== -1
					) {
						var container = document.getElementById( event.slot.getSlotElementId() );
						if ( container ) {
							var iframe = container.querySelector( 'iframe' );
							if ( iframe ) {
								iframe.style.width = '100%';
							}
						}
					}
				} );
			} );
		</script>
			<amp-state id="newspackHomepagePosts" class="i-amphtml-layout-container" i-amphtml-layout="container">
		<script type="application/json">{"exclude_ids":[702980,702962,702787,703027]}</script>
	</amp-state>
				<amp-analytics type="gtag" config="https://voiceofsandiego.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=703027&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://voiceofsandiego.org/wp.serviceworker" data-iframe-src="https://voiceofsandiego.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-1966429-1","config":{"UA-1966429-1":{"groups":"default","linker":{"domains":["checkout.fundjournalism.org"],"decorate_forms":true},"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="63ba73f5-6273-4beb-b938-579d8d94030b" type="FacebookPixel" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"pixelId":"899195477095106"},"triggers":{"trackPageview":{"on":"visible","request":"pageview"}}}</script></amp-analytics><amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"voiceofsandiego.org"}}</script></amp-analytics>






<script data-amp-plus-allowed async src="https://voiceofsandiego.org/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.57.1" data-amp-unvalidated-tag></script>




			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-1966429-1","config":{"UA-1966429-1":{"groups":"default","linker":{"domains":["voiceofsandiego.org"]},"send_page_view":false}}},"triggers":{"ne91":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"ne92":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"ne93":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"ne94":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"ne95":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"ne96":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"nea8":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"City Says Cleanup Crews Removed Broken Bikes"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"neb6":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"City Says Cleanup Crews Removed Broken Bikes"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nebd":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"City Says Cleanup Crews Removed Broken Bikes"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"c0c2":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Morning Report (702401) - Everyone"},"selector":"#c06f"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-1966429-1","config":{"UA-1966429-1":{"groups":"default","linker":{"domains":["voiceofsandiego.org"]},"send_page_view":false}}},"triggers":{"c0c5":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Morning Report (702401) - Everyone"},"selector":"#c06f","visibilitySpec":{"totalTimeMin":500}},"c0c7":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Morning Report (702401) - Everyone"},"selector":"#c06f a"},"c0c9":{"request":"event","on":"amp-form-submit","vars":{"event_name":"Form Submission","event_category":"Newspack Announcement","event_label":"Inline: Morning Report (702401) - Everyone"},"selector":"#c06f form:not(.c06f)"},"cb2e":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Fundraising (702448) - Everyone"},"selector":"#cae6"},"cb30":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Fundraising (702448) - Everyone"},"selector":"#cae6","visibilitySpec":{"totalTimeMin":500}},"cb32":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Fundraising (702448) - Everyone"},"selector":"#cae6 a"},"cffe":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: What to Read Next (702399) - Everyone"},"selector":"#cfb3"},"c001":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: What to Read Next (702399) - Everyone"},"selector":"#cfb3","visibilitySpec":{"totalTimeMin":500}},"c002":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: What to Read Next (702399) - Everyone"},"selector":"#cfb3 a"},"n048":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"newsletter signup","event_category":"NTG newsletter","event_label":"success"},"selector":"#n047 form","visibilitySpec":{"totalTimeMin":500}}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-1966429-1","config":{"UA-1966429-1":{"groups":"default","linker":{"domains":["voiceofsandiego.org"]},"send_page_view":false}}},"triggers":{"n04a":{"request":"event","on":"visible","vars":{"event_name":"newsletter modal impression 1","event_category":"NTG newsletter","non_interaction":true,"event_label":"City Says Cleanup Crews Removed Broken Bikes"},"selector":"#n047","visibilitySpec":{"totalTimeMin":500}},"nc66":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"comment added","event_category":"NTG user","event_label":"City Says Cleanup Crews Removed Broken Bikes"},"selector":"#commentform"}}}</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.9-a.5&amp;blog=86560993&amp;post=703027&amp;tz=-7&amp;srv=voiceofsandiego.org&amp;host=voiceofsandiego.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 0.540 seconds
	192258 bytes batcached for 300 seconds
-->
